【重要】WordPressのセキュリティ対策について(弊社レンタルサーバをご利用のお客様) | 【インターネットサービスプロバイダ IC-NET】
HOME > ニューストップ > 【重要】WordPressのセキュリティ対策について(弊社レンタルサーバをご利用のお客様) | 【インターネットサービスプロバイダ IC-NET】
現在、カテゴリ「【重要】WordPressのセキュリティ対策について(弊社レンタルサーバをご利用のお客様) | 【インターネットサービスプロバイダ IC-NET】」の一覧を表示しています。

【重要】WordPressのセキュリティ対策について(弊社レンタルサーバをご利用のお客様)

日頃よりIC-NETをご利用いただき誠にありがとうございます。
 

先月よりWordPressの深刻な脆弱性に関する報告が出されており、弊社にてお客様のご利用状況を調査しました結果、一部古いバージョンのWordPressをご利用お客様がいらっしゃることから、注意喚起の情報をご案内申し上げます。
 

WordPressの特定バージョンにおいて、本来必要となるはずの認証をせずにウェブサイトの記事投稿や編集、削除といった改ざんが可能となる脆弱性が報告されています。
 

お客様にてWordPressのバージョンをご確認いただき、該当のバージョンまたはそれ以前のバージョンをご利用のお客様につきましては、ホームページを作成された業者様へご連絡のうえ、最新バージョンへアップデートしていただくことをお勧めいたします。
 

※WordPressはお客様のホームページを管理する「システム」であり、不注意なアップデートによりページが表示されなくなる等の不具合が発生する可能性がございますので、ぜひ一度作成された業者様へご相談ください。
 

【バージョン確認方法】
WordPress管理画面にログイン後、ダッシュボードの「概要」に表示されているバージョン情報「WordPress x.x.x」の表記をご確認ください。確認方法が不明な方は作成された業者様へお問い合わせください。
 

【参考ページ】
■情報処理推進機構 – WordPress の脆弱性対策について
https://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html
 

■JPCERT/CC – WordPress の脆弱性に関する注意喚起」
https://www.jpcert.or.jp/at/2017/at170006.html
 

■内閣サイバーセキュリティセンター – WordPressの脆弱性に関する注意喚起
http://www.nisc.go.jp/security-site/security/20170206.html
 

■WordPress 4.7.3 セキュリティ・メンテナンスリリース
https://ja.wordpress.org/2017/03/07/wordpress-4-7-3-security-and-maintenance-release/

PAGE TOP